Opened 8 years ago

#100 new enhancement

Upgrade acegi plugin to spring-security-core

Reported by: Gavin Owned by:
Priority: minor Milestone: 0.x - Future
Component: gnuMims - application general Version: trunk
Keywords: Cc:

Description

Acegi plugin is obsolete.

Upgrade section in docs: http://www.grails.org/plugin/spring-security-core

Change History (0)

Note: See TracTickets for help on using tickets.