Ignore:
Timestamp:
Jan 27, 2011, 6:55:48 PM (9 years ago)
Author:
gav
Message:

JQuery plugin uninstalled, including jQuery-1.4.4.min.js directly.
This leave Grails taglibs to use prototype.
Including jQuery before other javascript libs prevents conflicts and allows jQuery plugins and code to use 'jQuery' instead of '$' variable.

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.